Page 1 of 1

PI 3

Posted: Wed Aug 09, 2017 7:36 am
by win189
Any chance on What setting were supposed to use with the Chrome Application mode as it comes up as " to run Chrome or vlc specify video=...(u) in configuration File

i have tried all the different settings in the "u" section

but it dose not remove the error on the screen please advise

Re: PI 3

Posted: Wed Aug 09, 2017 10:14 pm
by akatik
There is no local Chrome on Raspberry now. We will make it later.